How can I stop the WASAPI and change to normal mode

Hi Everyone,

I got a little problem.
When I used foobar2K, USB is the path to my DAC player and if I want to listen Youtube, I only need to close foobar2K or stop playing, I can change to listen youtube channel, but after use roon, even I close program, the youtube just stop and can not use the USB Channel…



In the “Device Setup” page for your DAC, make sure to disable the “Exclusive Mode” option.