New version problem

Just uploaded the new version 1.0 (8). It doesn’t recognize my libraries, even though the setting seem to indicate they should. Was working fine but with this build something is awry. Rebooted, but problem remains.

Hi @soyka0120@vova and I will be in touch to get some more information from you.

Sorry for the inconvenience!