Roon mutes incoming call / message alert

When the Roon app is running, all incoming call ringing or message alerts are muted on the IPhone.

How can I switch this off without closing the app?

I don’t own an iPhone but was curious.
The reported fix is to flip the mute switch on the side to disable that feature.

You can go into settings and toggle do not disturb as well.