How do I turn off volume leveling? [Answered]

I am using Roon 1.4 (build 300) and I want to turn off volume leveling so I can have bit perfect output. problem is I can’t find where to turn it off. I turned it on at some point but I can’t find the menu to turn it off. The Roon knowledge base says to go to the zone settings menu, but I don’t see the 3 dots. This is what I see:

No 3 dots. Has this feature been moved to a different menu? I’ve searched through everything and I can’t find it.


Try clicking on the speaker symbol, then the cogs symbol - hopefully that should get you to the right place.

Aha - yes, you are correct - thank you!


Now is 2021, interface has been changed, I cannot find out volume switch , help !

Speaker icon > gear cog icon > volume levelling (as part of zone settings)